Wersja do druku

9 stron: < 1 2 3 4 5 6 7 > »

Avatar użytkownika
Zaaklimatyzowany
Witam!
Jestem nowa i nie mogę sobie poradzić (amatorka komputerowa..)z wstawieniem avatarka.Robię tak:wchodzę ,,edytuj profil''-ustawienia społecznościowe,strona www (wpisałam swoją stronkę i nic),dalej-Avatar....przeglądaj-klikam na ,,przeglądaj''i z mojego laptopa wybieram avatarek,klikam na ten avatarek,potem otwórz i na str.edytuj profil klikam na ,,zapisz;;.Niestety,nie wgrał się avatarek ani podana strona www.Wiem,że avatarek ma być mały,a mimo to bez efektu.Coś robię nie tak,ale co? Proszę o podpowiedż - Kazia
________________________________________________________
Avatar użytkownika
Zaaklimatyzowany
w/w temat już nieaktualny,gdyż udało mi się wstawić avatarek przy pomocy Joli i Xanti-dziękuję.
Chciałam więc usunąć poprzedni post,ale chyba nie ma takiej opcji?

________________________________________________________
Avatar użytkownika
Administrator
Kaziu spokojnie, posty zostaną bo od tego jest ten wątek. Ważne, że problem jest rozwiązany.
________________________________________________________
* eTasiemka.net - tkaniny bawełniane, dzianiny, pasmanteria :) DBUQBP - zakupy tańsze o 10%

* Susanna szyje - mój blog :)

Avatar użytkownika
Niespodzianka
witaj Madziu
Od kilku dni próbuję wgrać zdjęcia i jakoś mi nie wychodzi-próbowałem i windowśie,mozili,chromie i nic.
Pewnie cosik dzieje się z moim albo komputerem, albo z tym pi pi pi***** bezprzewodowym internetem-zazdroszczę Ci, że masz informatyka w rodzinie:D
Te moje dzieci pewnie coś znów ściągnęli i zawirusował się komp, niemniej będę próbował
Pisać posty i odpowiadać na nie nie ma problemu, choć to b. długo trwa
Czasem mnie irytuje ta martwa przyroda
Gorąco pozdrawiam Artur
________________________________________________________
  
Artur


Avatar użytkownika
Administrator
Arturze czy już możesz wgrać zdjęcia??
________________________________________________________
* eTasiemka.net - tkaniny bawełniane, dzianiny, pasmanteria :) DBUQBP - zakupy tańsze o 10%

* Susanna szyje - mój blog :)

Avatar użytkownika
Niespodzianka
Witaj Madziu
Dziś znów mi się udało cosik wgrać, choć to trwało.Pamiętasz mój model kościoła? Otóż na tym kościele są przekaźniki radiowe, ale pech chciał/dla mnie/ że zaczęli remont wieży razem z helmem i może to jest przyczyna. Choć nie wykluczam,że moje dzieci potrafią niezłego bigosu narobić w komputerze. Tak na marginesie to niestety mam bezprzewodowy internet. Jeśli nie pamiętasz to przypomnę,że mieszkam niby w centrum, ale wszystkie wiodące sieci internetowe przewodowe ominęły mój blok jak psa w ciasnej ulicy. Jak narazie nie zamierzają tu inwestować. Twierdzą,że to osiedle zamieszkuje sanatorium/starsi ludzie/ i nie jest dla nich opłacalne. Jednym słowem-pieniądz żądzi światem i tym wirtualnym też.Także jestem skazany na taką beznadziejną formę internetu. Gorąco pozdrawiam:)
________________________________________________________
  
Artur


Avatar użytkownika
Stara Gwardia
Od wczoraj próbuję wgrać zdjęcia i zupełnie nic z tego nie wychodzi, anigdy nie miałam z tym problemów. nie wiem co się dzieje, Susanko czy możesz to jakoś sprawdzić, a może to mój komputer coś szwankuje. Ale z wgrywaniem zdjęć na NK nie mam żadnych problemów.
Avatar użytkownika
Administrator
Magdo a wyświetla się jakiś komunikat?? Bo korzystałaś z opcji dodaj obrazy mam rozumieć (ikonka aparatu fotograficznego). A może się pomyliłaś i chciałaś dodać zdjęcie za pomocą załaduj plik pdf? Tak kombinuję co może być przyczyną...
________________________________________________________
* eTasiemka.net - tkaniny bawełniane, dzianiny, pasmanteria :) DBUQBP - zakupy tańsze o 10%

* Susanna szyje - mój blog :)

Avatar użytkownika
Stara Gwardia
A ja :( od ok godziny nie mam żadnych obrazów naa forum,żadnych zdjęć,żadnej grafiki ...nic a nic..
tylko ramki i treść.
Nawe w oknie pisania postów nie mam żadnych nagłowków- nie wiem jak się to nazywa inaczej,ale po prstu mam podzielone okno i ...pustka
Cos pewnie kliknęłam nie tak ale nie umiem tego odkręcić...
Czy ktos mi pomoże?
Proszę bardzooooo :(
________________________________________________________
Avatar użytkownika
Stara Gwardia
A ja :( od ok godziny nie mam żadnych obrazów naa forum,żadnych zdjęć,żadnej grafiki ...nic a nic..
tylko ramki i treść.
Nawe w oknie pisania postów nie mam żadnych nagłowków- nie wiem jak się to nazywa inaczej,ale po prstu mam podzielone okno i ...pustka
Cos pewnie kliknęłam nie tak ale nie umiem tego odkręcić...
Czy ktos mi pomoże?
Proszę bardzooooo :(
Kora, nie byłam w tym czasie na forum, ale jeżeli dalej masz problem, to sprawdź forum na innej przeglądarce, bo to wygląda na problem u Ciebie, a nie na forum. Też tak kiedyś miałam (korzystam głównie z Chroma), ale przeszło samoczynnie po wyczyszczeniu ciasteczek z przeglądarki. Innych pomysłów nie mam.

9 stron: < 1 2 3 4 5 6 7 > »

Zaloguj się aby napisać odpowiedź.